You have exceeded the number of computers on which you may install the product.

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Symptoms: 

"You have exceeded the number of computers on which you may install the product" error appears during re-installation.

Cause: 

Serial number has already reached the maximum installation count.

Resolution: 

1. Log-in into your Corel account (associated with the serial number) in www.corel.com .

2. Once in the account, click on "Product Status and Subscriptions".

3. Locate and click on "Manage" (color blue) which is beside "Installations:".

4. Select the computer that you are no longer using and click on "Remove selected machines".

5. Installation should now proceed in the new computer.

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